Fecha actual Mié Abr 25, 2018 2:29 pm


Todos los horarios son UTC - 4 horas



Nuevo tema Responder al tema
Autor Mensaje
 Asunto: Me cayó la maldición
NotaPublicado: Mié Abr 13, 2005 9:56 pm 
Progresando
Progresando
Avatar de Usuario
Registrado: Mié Mar 30, 2005 7:53 pm
Mensajes: 22
Género: Ninguno especificado

Hola, quiero contarles que hace dos días se me descompuso mi carro. Resulta que por eso de las 10 de la noche cuando ya me regresaba de dejar a mi novia pues me metí al carro, le di marcha e hizo un sonido bastante raro, se empiezan a prender las luces del tablero y pues nada de nada, el carro no arranco ni nada. Pues ahi me tienen consiguiendo una grua para ir a dejarlo a la agencia. Hoy, dos días después, resulta que ya me dieron el diagnostico y fué la bateria lo que se fregó, todo parece ser que vino de la cajuela, ya que el testigo tenía varios días sin a apagarse. Pues el chiste me va a salir en 3500.00 pesos (mas o menos 360 dll), de los cuales 2000 son de la chapa de la cajuela, 1000 de la batería y 500 de mano de obra. En fin, sigo queriendo mucho a mi vocho, pero si me saco mucho de onda este problema y necesitaba desahogarme :cry: , jejeje saludos a todos. :thumbup:


Desconectado
 Perfil  
 Asunto:
NotaPublicado: Jue Abr 14, 2005 3:45 pm 
Administrador
Administrador
Avatar de Usuario
Registrado: Mar Oct 03, 2006 7:41 pm
Mensajes: 1828
Ubicación: Guánica,Puerto Rico
País: Puerto Rico (pr)
Género: Hombre
Facebook: Facebook
New Beetle:1999 2.0 GLS

q mal :( pero es parte de... tenia q enfermarse alguna vez. Dios quiera y no te vuelva a dar mas problemas :wink:

_________________
Imagen


Desconectado
 Perfil  
 Asunto: warvin-01
NotaPublicado: Dom Abr 17, 2005 2:18 pm 
Nuevo
Nuevo
Registrado: Lun Ene 10, 2005 1:38 pm
Mensajes: 5
Ubicación: Guadalajara, Mexico
Género: Ninguno especificado

a mi me paso lo mismo .... pero lo que me paso a mi fue por el sonido que traigo ... se chupo toda la bateria y no quizo arrancar ... pero ami me salio 3000 pesos por que le puse una bateria de gel .... asi no se termina tan rapido ... ahorita mi bronca es que le cambie las balatas y trae un chillodo horrible :thumbdown:

_________________
New Beetle 2002 <Canada Edition> 2.0 L - W01


Desconectado
 Perfil  
 Asunto:
NotaPublicado: Lun Jun 27, 2005 2:46 am 
Nuevo
Nuevo
Registrado: Vie Ene 28, 2005 11:54 am
Mensajes: 13
Ubicación: sabadell
Género: Ninguno especificado

Buen pues yo tube el carro apagado con el ventilador puesto, y se chupó toda la bateria, pero fue tan sencillo como llamar a un amigo y con las pinzas y su carro lo pudimos arrancar, y aun sigue la misma bateria :notworthy:


Desconectado
 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 4 horas


 ¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: