Fecha actual Sab Jul 21, 2018 12:18 am


Todos los horarios son UTC - 4 horas



Nuevo tema Responder al tema
Autor Mensaje
 Asunto: Ayuda con focos
NotaPublicado: Mar Abr 05, 2011 10:33 pm 
Usuario
Usuario
Avatar de Usuario
Registrado: Lun Mar 21, 2011 8:03 pm
Mensajes: 44
País: Puerto Rico (pr)
Género: Ninguno especificado
New Beetle:2001

Hola a todoss, recientemente le cambie las bombillas al NB 2001 pero ahora noto que las luces largas se estan quedando activadas todo el tiempo que prodria ser la causa?
P.S
No creo q tenga nada que ver pero el NB estuvo sin las cortas por mas de 2 meses.


Desconectado
 Perfil  
 Asunto: Re: Ayuda con focos
NotaPublicado: Mar Abr 05, 2011 11:56 pm 
Master
Master
Avatar de Usuario
Registrado: Mar Mar 31, 2009 11:38 pm
Mensajes: 527
Ubicación: ceiba P.R.
País: Puerto Rico (pr)
Género: Ninguno especificado
New Beetle:2003 2.0

PUSISTE LOS CABLES MAL POSIBLEMENTE

_________________
Imagen


Desconectado
 Perfil  
 Asunto: Re: Ayuda con focos
NotaPublicado: Mié Abr 06, 2011 4:43 pm 
Administrador
Administrador
Avatar de Usuario
Registrado: Mar Oct 03, 2006 7:41 pm
Mensajes: 1828
Ubicación: Guánica,Puerto Rico
País: Puerto Rico (pr)
Género: Hombre
Facebook: Facebook
New Beetle:1999 2.0 GLS

Verifica que conectaste bien el plug de uno de los focos, tal vez se desconecto al ponerlos, esto por lo general pasa cuando no tiene un foco conectado!

_________________
Imagen


Desconectado
 Perfil  
 Asunto: Re: Ayuda con focos
NotaPublicado: Mié Abr 06, 2011 8:08 pm 
Usuario
Usuario
Avatar de Usuario
Registrado: Lun Mar 21, 2011 8:03 pm
Mensajes: 44
País: Puerto Rico (pr)
Género: Ninguno especificado
New Beetle:2001

Si eso era el plug se rompio por el mismo medio voy a ver si en volkswagen tech los consigo gracias por la ayuda :D :D


Desconectado
 Perfil  
 Asunto: Re: Ayuda con focos
NotaPublicado: Mié Abr 06, 2011 8:29 pm 
Administrador
Administrador
Avatar de Usuario
Registrado: Mar Oct 03, 2006 7:41 pm
Mensajes: 1828
Ubicación: Guánica,Puerto Rico
País: Puerto Rico (pr)
Género: Hombre
Facebook: Facebook
New Beetle:1999 2.0 GLS

PXx_WiLo_xXR escribió:
Si eso era el plug se rompio por el mismo medio voy a ver si en volkswagen tech los consigo gracias por la ayuda :D :D



Ok espero que resuelvas, a la orden!!!

_________________
Imagen


Desconectado
 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 4 horas


 ¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: